Kylähullut Kulkurit


Keskustelu    Galleria   
Tänään on 20 Heinä 2018 06:35

Kaikki ajat ovat UTC + 2 tuntia




Aloita uusi ketju Vastaa viestiin  [ 5 viestiä ] 
Kirjoittaja Viesti
ViestiLähetetty: 23 Touko 2018 15:10 
Vapaaherra
Avatar

Liittynyt: 08 Maalis 2007 21:23
Viestit: 2127
Paikkakunta: Espoo
Truck: B10M, Ajokki 7000
Location: (Algarve Portugal)talvella
Member id: 061
Laturissa oli tripla vika josta syystä korjaus kesti kolmatta päivää. Hiilisilta loppu ankkurin käämi poikki ja huono kosketus shuntivastuksen liittimessä. Kasasivat kunnostetuista osista toimivan laturin hintaan 900€ ja päälle työtä 3h 45min. joten erinomainen suoritus Hämeen Autosähköltä.

Startti on pitkin talvea reistaillut ja välilläjouduttu tekemään ruuvimeisselistartteja startas normaalisti kun hain auton huollosta Hämeenlinnasta mutta pari päivää myöhemmin kon kotoa piti lähteä tallille ei startannut joten ruuvari käyttöön.
Toimenpiteet apurele sijaitsee akun vieressä kotelossa joka on rikki ja päästää likaa sisään. Releen kanta likaantuu niin että ei anna kosketusta ja usasti olen sen puhdistanut (kosketin nastat releen jalassa). Nyt päätin vaihtaa releiden jalustat uusiin kävin ostamassa niihin kuuluvat liittimet jotka juotin kiinni vanhan tyngän päälle. Johdot niin lyhyet ettei ollut mahdollista katkaista johdinta. + syöttö starttimoottorin solenoiidille oli liitin irronnut ja en lötänyt sitä irtopäätä joka oli irti. Vedin uuden johtimen päävirtakytkimen 100A sulakeelta uuden sulakkeen lisäsin siihen. Nyt starttaa avaimesta.

Ajovalot eivät toimineet oikein talven matkan aikana, oikeanpuoleisessa valaisimessa paloi yhtä aikaa lähi ja pitkä valo koska vasemman valaisimen lampussa oli oikosulku lyhyt / pitkät langoissa itse polttimon sisällä. Vianetsintä oli hiukan hankalaa en nähnyt lamppua katsomalla että kaksi lankaa paloi yhtä aikaa. Matkan ajan ratkaisu oli että emme aja valot päällä. Korjaus Pottimon vaihto.


Liitteet:
Tiedoston kommentti: Uusi + johto vedetty siten kuin oli piirustukseen merkitty. Tuo valkoinen joka lähtee kontaktorin päältä.
IMG_4582.JPG
IMG_4582.JPG [ 362.85 KiB | Katsottu 655 kertaa ]
Tiedoston kommentti: Kaksi nastaa jo vaihdettu
IMG_4561.JPG
IMG_4561.JPG [ 336 KiB | Katsottu 655 kertaa ]
Tiedoston kommentti: Oikosulku lampun sisällä
IMG_4559.JPG
IMG_4559.JPG [ 270.36 KiB | Katsottu 655 kertaa ]

_________________
KajNyy1
B10M runkono 65, Ajokki 7000 vm -80
https://picasaweb.google.com/108494370080971186320
Skype: kajnyyssonen
Ylös
 Profiili  
 
ViestiLähetetty: 25 Touko 2018 12:01 
Vapaaherra
Avatar

Liittynyt: 08 Syys 2007 00:41
Viestit: 4305
Truck: Tukato & FM
Location: Pori
Member id: 037
Hienoa että viat löyty ja tuli kuntoon!
Kullasta kaiversivat vissiin laturin käämit? :lol:

_________________
-Koska sen voi tehdä myös itse-


Ylös
 Profiili  
 
ViestiLähetetty: 25 Touko 2018 13:49 
Vapaaherra
Avatar

Liittynyt: 03 Helmi 2005 09:05
Viestit: 3985
Truck: Jäämeri Express
Location: Lumijoki
Reddewil kirjoitti:
Hienoa että viat löyty ja tuli kuntoon!
Kullasta kaiversivat vissiin laturin käämit? :lol:

Paimelan kultakaivoksella oli täyskunnostettu laturi 150€ mutta se on mun Volvossa. Sitten pitää vaihtaa kaivosta jos lisää haluaa latureita ;)

_________________
Kukaan ei kysy, kauanko tuosss meni? Kaikki kysyvät, kuka tuon teki?


Ylös
 Profiili  
 
ViestiLähetetty: 26 Touko 2018 09:32 
Vapaaherra
Avatar

Liittynyt: 08 Maalis 2007 21:23
Viestit: 2127
Paikkakunta: Espoo
Truck: B10M, Ajokki 7000
Location: (Algarve Portugal)talvella
Member id: 061
Tuo täyskunnostettu laturi oli laitettu autoon vuonna 2001 Volvo autossa ja maksoi silloin töineen 6400 mk.
Kesti se 220 000 km ajon verran.

_________________
KajNyy1
B10M runkono 65, Ajokki 7000 vm -80
https://picasaweb.google.com/108494370080971186320
Skype: kajnyyssonen


Ylös
 Profiili  
 
ViestiLähetetty: 19 Kesä 2018 15:47 
Vapaaherra
Avatar

Liittynyt: 08 Maalis 2007 21:23
Viestit: 2127
Paikkakunta: Espoo
Truck: B10M, Ajokki 7000
Location: (Algarve Portugal)talvella
Member id: 061
Tämä korjaus tarina ei näköjään vielä päättynyt.
150A ylikuormitussuoja/lämpösulake oli palanut rikki kun huonoliitoksinen liitin kuumensi sitä kuvassa.
Splitteri alkoi toimia kun lisäsin kytkinnestettä. Muuta sille ei vielä ole tehty.


Liitteet:
IMG_4776.JPG
IMG_4776.JPG [ 148.77 KiB | Katsottu 280 kertaa ]

_________________
KajNyy1
B10M runkono 65, Ajokki 7000 vm -80
https://picasaweb.google.com/108494370080971186320
Skype: kajnyyssonen
Ylös
 Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 5 viestiä ] 

Kaikki ajat ovat UTC + 2 tuntia


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 3 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja

Etsi tätä:
Hyppää:  
Keskustelufoorumin moottorina toimii phpBB® Forum Software © phpBB Group
Käännös, Lurttinen, www.phpbbsuomi.com